Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

Compatibility with EE 1.13.0.1
(1 viewing) (1) Guest
Support forum for customers who have purchased this product. Archive only, no new post can be added.

NOTE: This category has been locked. If you have purchased paid version, please, use our Support Ticket system instead. If you are using free edition, please see the Community Support section.
  • Page:
  • 1

TOPIC: Compatibility with EE 1.13.0.1

Compatibility with EE 1.13.0.1 10 years, 11 months ago #40004

Hello,
have you already tested mturbo 1.2.7.1 with magento enterprise 1.13.0.1?

I'm asking cause 1.13 deeply modified rewrite table handling.
Thanks
The topic has been locked.
  • Page:
  • 1
Moderators: pedu
User Login Empty