Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

De-Install problem
(1 viewing) (1) Guest
Support forum for customers who have purchased this product. Archive only, no new post can be added.

NOTE: This category has been locked. If you have purchased paid version, please, use our Support Ticket system instead. If you are using free edition, please see the Community Support section.
  • Page:
  • 1

TOPIC: De-Install problem

De-Install problem 11 years, 6 months ago #34706

I work with ezapp zoom before but now im facing some strange problems.

My host told me that my load is exeptional if im working with the cache ( i dont know if its caused by zoom or artio )
The next problem i face is when i try to de-install artio i got the message that it's deinstalled but when im refresh the magento cache i got an message that the install of artio M turbo is finished.

So to be short, is anyone facing the same problems?

Greetz

Coen
The topic has been locked.

Re: De-Install problem 11 years, 6 months ago #34724

  • jich
  • OFFLINE
  • Posts: 254
Dear albekanl,

We don't know the module Ezapp Zoom so we are not able to say that M-Turbo is compatible with this module.

If you want to uninstall M-Turbo, but M-Turbo is being installed again and again. Try to remove file app/etc/modules/Artio_MTurbo.xml from directory app/etc/modules and refresh Magento Cache. Web server probably has not permission to remove this file and so M-Turbo is being reinstalled.
ARTIO Support Team
The topic has been locked.
  • Page:
  • 1
Moderators: pedu
User Login Empty