Menu Content

Podpora

> Diskusní fóra, FAQs & placená podpora
Welcome, Guest
Username Password: Remember me

Does not work properly on my site
(1 viewing) (1) Guest
Support forum for customers who have purchased this product. Archive only, no new post can be added.

NOTE: This category has been locked. If you have purchased paid version, please, use our Support Ticket system instead. If you are using free edition, please see the Community Support section.
  • Page:
  • 1

TOPIC: Does not work properly on my site

Does not work properly on my site 7 years, 2 months ago #31631

I installed the VM 1.1.9 and then installed eTicket but it does not render properly. If I open select seat popup nothing shows up. Please provide me personal message id so that I can provide you an URL of my site.
The topic has been locked.

Re: Does not work properly on my site 7 years, 2 months ago #31633

  • maju
  • OFFLINE
  • Posts: 1108
Hello,

you can write us on Tato emailová adresa je chráněna před spamboty, abyste ji viděli, povolte JavaScript
ARTIO Support Team
The topic has been locked.

Re: Does not work properly on my site 7 years, 1 month ago #31761

I sent email with details on Wednesday but no one replied to it. Please fix my problem as we are not able to launch our site. I am sending another email just in case.
The topic has been locked.

Re: Does not work properly on my site 6 years, 11 months ago #33475

  • maju
  • OFFLINE
  • Posts: 1108
Hello,

we didn't get any email... if you have still problem and need help, please, can you send an email to me?
Tato emailová adresa je chráněna před spamboty, abyste ji viděli, povolte JavaScript
ARTIO Support Team
The topic has been locked.
  • Page:
  • 1
Moderators: pedu
Přihlášení uživatele Prázdný