Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

v 1.2.2 contaisn error and google gatheri data for
(1 viewing) (1) Guest
  • Page:
  • 1

TOPIC: v 1.2.2 contaisn error and google gatheri data for

v 1.2.2 contaisn error and google gatheri data for 11 years, 8 months ago #22266

Artio google plugin for Joomla! contains errors in gacode.php
_gaq.push(['_setAccount', '%s']v
);

There shouldn't be any V at the end of that line..
My analytics was "gatherig data" for 3 days which was unusual so I checked that out..
please make corrections.
The topic has been locked.

Re: v 1.2.2 contaisn error and google gatheri data for 11 years, 7 months ago #22540

  • jaku
Hello,
this has been fixed. There is release v1.2.3.
The topic has been locked.
  • Page:
  • 1
User Login Empty