Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

Extensions AutoThumb and AutoPopulate Compatabilty
(1 viewing) (1) Guest
Document management system (DMS) component for Joomla!

If your topic falls within one of the subcategories, then please post it directly there. Post to this parent category only if your question does not match any subcategory topic.
  • Page:
  • 1

TOPIC: Extensions AutoThumb and AutoPopulate Compatabilty

Extensions AutoThumb and AutoPopulate Compatabilty 10 years, 4 months ago #8857

Hi,

Can you tell me if the following invaluable extensions are compatible with latest version of JoomDoc?
If not it would brilliant if you could could work your magic on them and update them to 1.5 native.

AutoThumb - extensions.joomla.org/extensions/extensi...cman-extensions/1129
AutoPopulate - extensions.joomla.org/extensions/extensi...ocman-extensions/527

Thanks in advance, j.
Atomicsprite - Social Media Management, SEO & Digital Marketing Agency
Last Edit: 10 years, 4 months ago by rocketitsupport. Reason: typo
The topic has been locked.
  • Page:
  • 1
User Login Empty