Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

Front-end integration with Older Virtuemart 1.1.2
(1 viewing) (1) Guest
If you want to ask question about the product features, licensing conditions or other questions prior to purchase, please, do it here.
  • Page:
  • 1

TOPIC: Front-end integration with Older Virtuemart 1.1.2

Front-end integration with Older Virtuemart 1.1.2 10 years, 6 months ago #18935

Hi, just purchased VM Invoice to upgrade my client's e-commerce website for an auto-invoice feature. However, I am using an older VM and cannot upgrade for some reasons because of too many customized functions before that.

Is there any guide to do front-end integration with the older VM 1.1.2?

Thanks in advance..
Last Edit: 10 years, 6 months ago by siowwf83.
The topic has been locked.

Re: Front-end integration with Older Virtuemart 1.1.2 10 years, 6 months ago #18947

Well I have found out the line myself. It's quite easy. Located at line 640 at ps_order.php for my version.

Thanks.
The topic has been locked.

Re: Front-end integration with Older Virtuemart 1.1.2 10 years, 6 months ago #18990

  • jaku
Hello,
glad to hear that. Thanks for feedback.
The topic has been locked.
  • Page:
  • 1
User Login Empty