Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

error with joomla 3.7
(1 viewing) (1) Guest
Support forum for users using free edition of Book it!. These forums are for mutual help among users.

NOTE: Due to our capacity limitations, ARTIO does not monitor this forum category regularly. If you want direct support from ARTIO, please start a ticket at Support Dashboard. If you have no support ticket available, you need to purchase it. .
  • Page:
  • 1

TOPIC: error with joomla 3.7

error with joomla 3.7 3 years, 1 month ago #48864

  • heiken
Seit gestern benutze ich joomla 3.7 (und habe wieder auf PHP 5.6 umgestellt, weil´s mit PHP 7.xx nicht funktioniert) und siehe da, auch damit kommt das Teil nicht zurecht. Ich würd´mal sagen: Bananensoftware (reift beim Kunden). Allerdings sind die Entwickler von joomla und PHP etwas schneller als artio ....

Hat jemand ähnliche Erfahrungen gemacht oder liegt das diesmal an mir?

====================

Since yesterday, I use joomla 3.7 (and have changed back to PHP 5.6, because it's not working with PHP 7.xx) and see there, synonymous with the part does not make sense. I would say: Bananensoftware (matures with the customer). However, the developers of joomla and PHP are slightly faster than artio ....

Has anyone had similar experiences or is this time me?
The topic has been locked.

Re: error with joomla 3.7 3 years ago #48881

  • thomasbuckley
When upgrading to Joomla 3.7 the JAAdmin templalet give this error when we try to login that error occurs often.
The topic has been locked.
  • Page:
  • 1
User Login Empty