Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

Profile for delroyp

  • OFFLINE
  • Time Zone: GMT +1:00
  • Local Time: 20:38
  • Posts: 8
  • Profile Views: 1033
  • Location: Unknown
  • Gender: Unknown
  • Birthdate: Unknown

Signature

Posts

Posts

emo
do you speak english? can you skype me please ? skype name: delroy.pearson
URL: right item..... ...
emo
THANKS!....should i pruge the URLs and start all over, now that i have done that change?

____________________________________________________________________________

Can you also tell me why does it say "directpv.com/mm-series/inverters/magnum-...inverters/mm-series?redirected=1 "redirected=1" at the end of all my urls?
URL: right item..... ...
emo
directpv.com/enphase-energy/solar-system-monitoring/tigo-energy?redirected=1

click on any of the products......
the category for this link is :solar-system-monitoring
the menu category that's reponding is : solar inverters
the enphase category have nothing to do with this product but its in the URL for the solar-system-monitoring category.
URL: right item..... ...
emo
Why does my URLs have the words (redirected=1) in them?


directpv.com/solar-inverters/inverters?redirected=1
Help with URLs
emo
URL: right item.....wrong category in url, Why?
URL: right item..... ...
emo
How do you do that.... please provide steps if you can. thanks
dp
Virtuemart Duplicate ...
Category: Extensions
emo
i have the same problem.... does anyone know how to fix this?
Virtuemart show menu ...
Category: Extensions
emo
Warning: require_once(/home/content/90/6839290/html/libraries/joomla/installer/adapters/sef_ext.php) [function.require-once]: failed to open stream: No such file or directory in /home/content/90/6839290/html/libraries/joomla/installer/installer.php on line 216

Fatal error: require_once() [function.require]: Failed opening required '/home/content/90/6839290/html/libraries/joomla/installer/adapters/sef_ext.php' (include_path='.:/usr/local/php5/lib/php') in /home/content/90/6839290/html/libraries/joomla/installer/installer.php on line 216

thanks
help please ...why c ...
Category: JoomSEF 3
More
User Login Empty