Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

Profile for Matheos

  • OFFLINE
  • Time Zone: GMT +0:00
  • Local Time: 02:40
  • Posts: 2
  • Profile Views: 2437
  • Location: Unknown
  • Gender: Unknown
  • Birthdate: Unknown

Signature

Posts

Posts

emo
Hi, I've bought VMInvoice3 because it should be compatible and tested with Joomla 2.5 and Virtuamart 2.6.x. Your website says:" Actually tested on Joomla 2.5.19 with VirtueMart 2.6. " . Well, I get errors!!

When I go to the component it says "VM Invoice: Installed VirtueMart version is not supported, at least VirtueMart 3.0.0 is required. If you are experiencing this message on site, please, disable VM Invoice Autorun plugin."

Well, I've checked but the plugin isn't even enabled!!! Also I doesnt works propetly. Please help me !!!
VMInvoice NOT compat ...
Category: Pre-sale Questions
emo
Hi Ive bought VMInvoice 3 and select the .zip install package in extension upload, but I get a error:

JFolder::create: Kan de map niet aanmaken Path: /public
Waarschuwing: bestand verplaatsen is mislukt!

Kan geen installatiepakket vinden (cannot find installation package)

HELP!

I'm using SSL. Could that be a problem?
Can not install
Category: Translations
More
User Login Empty