Menu Content

Support

> Forums, FAQs & Paid Support
Welcome, Guest
Username Password: Remember me

Headers already sent - Plugin Problem
(1 viewing) (1) Guest
Support forum for customers who have purchased this product. Archive only, no new post can be added.

NOTE: This category has been locked. If you have purchased paid version, please, use our Support Ticket system instead. If you are using free edition, please see the Community Support section.
  • Page:
  • 1
  • 2

TOPIC: Headers already sent - Plugin Problem

Re:Headers already sent - Plugin Problem 9 years, 1 month ago #18521

  • djrgr
  • OFFLINE
  • Posts: 65
Hi,

Thnx for your responce.

I will try that out.
The topic has been locked.

Re:Headers already sent - Plugin Problem 9 years, 1 month ago #18535

  • djrgr
  • OFFLINE
  • Posts: 65
Hi,

I have checked the permissions, and it still doesnt work.

I have unchecked them and checked them again and im still getting the error.

Even after the new version has been released.

greetings
The topic has been locked.

Re:Headers already sent - Plugin Problem 9 years, 1 month ago #18542

  • jaku
  • OFFLINE
  • Posts: 2697
Hello,

we have now updated the way how plugin detects the tmp folder.
Please, use the plugin Download ID to download the latest version at www.artio.net/e-shop/download-area

Uninstall the old plugin and install the downloaded one.
That should fix the problem.
ARTIO Support Team
The topic has been locked.

Re:Headers already sent - Plugin Problem 9 years, 1 month ago #18543

  • djrgr
  • OFFLINE
  • Posts: 65
jan wrote:
Hello,

we have now updated the way how plugin detects the tmp folder.
Please, use the plugin Download ID to download the latest version at www.artio.net/e-shop/download-area

Uninstall the old plugin and install the downloaded one.
That should fix the problem.


Hi,

Thnx,

im not gettng the error anymore...

Thnx alot.

Can i change the language on one of the files?
The topic has been locked.

Re:Headers already sent - Plugin Problem 9 years ago #18573

  • jaku
  • OFFLINE
  • Posts: 2697
Hello,

what do you mean by "change language on one of the files"?
ARTIO Support Team
The topic has been locked.

Re:Headers already sent - Plugin Problem 9 years ago #18579

  • djrgr
  • OFFLINE
  • Posts: 65
I ment, the pdf's are rendered using the English language, since im dutch, there is need for dutch words.

Unfortunatly the outcome for me was English and the dutch joomla language files where not rendered with them.

But you can discard this post because i figured out how to add dutch words and i dont need the other languages.
Last Edit: 9 years ago by djrgr.
The topic has been locked.
  • Page:
  • 1
  • 2
User Login Empty